<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/WebPage">
<head>
<title>The Wines of Gala: Salvador Dalí&#8217;s Surrealist Wine Guide Republished for the First Time in 40 Years | Colossal</title>

<meta charset="UTF-8" />
<meta http-equiv="Content-type" content="text/html; charset=UTF-8">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="description" content="Colossal | Art, design, and visual culture" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta itemprop="name" content="Colossal" />
<meta itemprop="description" content="Art, design, and visual culture." />

<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6586576/7750372/css/fonts.css" />
<link rel="pingback" href="http://www.thisiscolossal.com/xmlrpc.php" />

<script src="https://www.dwin2.com/pub.227305.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
      googletag.cmd.push(function() {
          
        // Define a size mapping object. The first parameter to addSize is 
        // a viewport size, while the second is a list of allowed ad sizes.
     
        var header_map = googletag.sizeMapping()
          .addSize([0, 0], [[320, 160], [320, 100], [320, 50]])
          .addSize([760, 0], [728, 90])
          .addSize([990, 0], [[970, 250],[970, 90]])
          .build();
     
        var sidebar_map = googletag.sizeMapping()
          .addSize([0, 0], [])
          .addSize([760, 0], [])
          .addSize([990, 0], [300, 600])
          .build();
     
        var content_map = googletag.sizeMapping()
          .addSize([0, 0], [[320, 480], [300, 250]])
          .addSize([760, 0], [728, 90])
          .addSize([990, 0], [[970, 250], [970, 90]])
          .build();
    
        // Define the GPT slot	
    
        googletag.defineSlot('/16307266/colossal/col-header', [[970, 250], [970, 90],  [728, 90], [320, 160], [468, 60], [320, 100], [320, 50]], 'div-gpt-ad-1502230835991-0').defineSizeMapping(header_map).addService(googletag.pubads());
        googletag.defineSlot('/16307266/colossal/col-sidebar', [[300, 600], [300, 250]], 'div-gpt-ad-1502230835991-1').defineSizeMapping(sidebar_map).addService(googletag.pubads());
        googletag.defineSlot('/16307266/colossal/col-content', [[970, 250], [970, 90], [728, 90], [468, 60], [320, 480], [300, 250]], 'div-gpt-ad-1502230835991-2').defineSizeMapping(content_map).addService(googletag.pubads());
    
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colossal &raquo; Feed" href="http://www.thisiscolossal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colossal &raquo; Comments Feed" href="http://www.thisiscolossal.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thisiscolossal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css' href='http://www.thisiscolossal.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='colossal-reset-css' href='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/css/colossal_reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='colossal-main-css' href='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/css/colossal.css' type='text/css' media='all' />
<link rel='stylesheet' id='colossal-nav-css' href='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/css/nav.css' type='text/css' media='all' />
<link rel='stylesheet' id='colossal-mq-css' href='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/css/colossal_mq.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css' href='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/style.css?ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.thisiscolossal.com/wp-content/themes/colossalv3/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-content/plugins/wp-retina-2x-pro/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/js/jquery-2.2.0.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/js/functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/js/ads.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/js/jquery.lazy.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-content/themes/colossal-v4/js/lazy-config.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.thisiscolossal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thisiscolossal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thisiscolossal.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ethereal Acrylic Paintings by Duy Huynh Explore Cultural Displacement and Elements of Folklore' href='http://www.thisiscolossal.com/2017/11/ethereal-acrylic-paintings-by-duy-huynh/' />
<link rel='next' title='Figurative Sculptures Formed From Recycled Cardboard by James Lake' href='http://www.thisiscolossal.com/2017/11/figurative-sculptures-formed-from-recycled-cardboard-by-james-lake/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/" />
<link rel='shortlink' href='http://www.thisiscolossal.com/?p=89267' />
<link rel="alternate" type="application/json+oembed" href="http://www.thisiscolossal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thisiscolossal.com%2F2017%2F11%2Fthe-wines-of-gala-salvador-dali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thisiscolossal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thisiscolossal.com%2F2017%2F11%2Fthe-wines-of-gala-salvador-dali%2F&#038;format=xml" />


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Colossal" />
<meta property="og:title" content="The Wines of Gala: Salvador Dalí&#039;s Surrealist Wine Guide Republished for the First Time in 40 Years" />
<meta property="og:url" content="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Last published in 1978, The Wines of Gala is Salvador Dalí&#039;s eccentric guide to wine grapes and their origin. Filled with over 140 appropriated artworks and collages collected and created by Dalí, the book is an equally surreal follow-up to TASCHEN&#039;s reprinting of the artist&#039;s cookbook Les Diners de" />
<meta property="og:image" content="http://www.thisiscolossal.com/wp-content/uploads/2017/11/surreal-og.jpg" />
<meta property="article:published_time" content="2017-11-02T13:18:10+00:00" />
<meta property="article:modified_time" content="2017-11-02T13:49:21+00:00" />
<meta property="og:updated_time" content="2017-11-02T13:49:21+00:00" />
<meta property="article:section" content="Art" />
<meta property="article:section" content="Food" />
<meta property="article:section" content="History" />
<meta property="fb:app_id" content="221486471245975" />

<meta itemprop="name" content="The Wines of Gala: Salvador Dalí&#039;s Surrealist Wine Guide Republished for the First Time in 40 Years" />
<meta itemprop="description" content="Last published in 1978, The Wines of Gala is Salvador Dalí&#039;s eccentric guide to wine grapes and their origin. Filled with over 140 appropriated artworks and collages collected and created by Dalí, the book is an equally surreal follow-up to TASCHEN&#039;s reprinting of the artist&#039;s cookbook Les Diners de" />
<meta itemprop="image" content="http://www.thisiscolossal.com/wp-content/uploads/2017/11/surreal-og.jpg" />

<meta name="twitter:title" content="The Wines of Gala: Salvador Dalí&#039;s Surrealist Wine Guide Republished for the First Time in 40 Years" />
<meta name="twitter:url" content="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/" />
<meta name="twitter:image" content="http://www.thisiscolossal.com/wp-content/uploads/2017/11/surreal-og.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@colossal" />





<script type="text/javascript">
    
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-325851-30']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>

<script type="text/javascript">
    
        function hide(id) {
            document.getElementById(id).style.visibility = 'hidden';
            event.preventDefault();
        }
    
    </script>

<script>
		var _theframe = document.getElementById("iframe_sidebar");
		_theframe.contentWindow.location.href = http://www.thisiscolossal.com/wp-content/themes/colossal-v4/includes//mailchimp_form_aside.html;
    </script>
</head>
<body>

<script>
      if( window.canRunAds === undefined ){
        // adblocker detected, show fallback
        showFallbackImage();
      }
    </script>
<div id="container">
<div id="header_flex">
<div id="nectar_head" class="notblocked">

<div id='div-gpt-ad-1502230835991-0' class='control'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502230835991-0'); });
            </script>
</div>
<hr />
</div>
<div id="nectar_head" class="blocked">
<div class="nectar_fallback_image control">
</div>
</div>
<header id="header" class="sticky_header">

<hr />
<div id="header_background"></div>
<div id="header_shop" class="col_02">
<div id="shop">
<div class="col_01"><a href="http://colossalshop.com/" class="shop"></a><span class="caption green">Fun Things for Creative People</span></div>
<div class="divider"></div>
<div class="col_02"><h2 class="events"><a href="/events/">Events</a></h2><span class="caption">Making Things Happen</span></div>
<div class="clear"></div>
</div>
</div>
<div id="header_logo_and_info" class="col_01">
<div class="logo">
<figure></figure>
<figure></figure>
<figure></figure>
<figure></figure>
<figure></figure>
<a href="/"><img src="http://www.thisiscolossal.com/wp-content/themes/colossal-v4/images/colossal_logo_header.png" alt="Colossal" /></a>
</div>
<nav id="info">
<ul id="colossal-info-menu" class=""><li id="menu-item-85728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85728"><a href="http://www.thisiscolossal.com/visual-archive/">Archive</a></li>
<li id="menu-item-85729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85729"><a href="http://www.thisiscolossal.com/about/">About</a></li>
<li id="menu-item-85730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85730"><a href="http://www.thisiscolossal.com/submissions/">Submit</a></li>
<li id="menu-item-85731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85731"><a href="/contact">Contact</a></li>
<li id="menu-item-85733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85733"><a href="http://nectarads.com/publishers/colossal/">Advertise</a></li>
<li class="stretch"></li></ul>
<div class="divider"><hr /></div>
<div class="social">
<a href="http://twitter.com/colossal" target="_blank" class="big_target social_media_twitter"></a>
<a href="http://instagram.com/colossal" target="_blank" class="big_target social_media_instagram"></a>
<a href="http://facebook.com/thisiscolossal" target="_blank" class="big_target social_media_facebook"></a>
<a href="http://pinterest.com/itscolossal/colossal/" target="_blank" class="big_target social_media_pinterest"></a>
<a href="http://links.thisiscolossal.com/" target="_blank" class="big_target social_media_tumblr"></a>
<a href="http://www.thisiscolossal.com/feed/" target="_blank" class="big_target social_media_rss"></a>
</div>
</nav>
</div>
<div class="clear"></div>
<div class="divider"></div>
<div class="m_shop">
<a class="shop" href="http://colossalshop.com/"></a>
</div>
<div id="search_random" class="col_02">
<div id="header_search">
<form method="get" action="/" class="searchbox sbx-custom" name="searchform" novalidate>
<div role="search" class="sbx-custom__wrapper">
<input type="search" name="s" placeholder="Search" autocomplete="off" required="required" class="sbx-custom__input" />
<button type="submit" title="Submit your search query." class="sbx-custom__submit">
<svg version="1.1" id="icon_search_header" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><path d="M16,14.912l-4.799-4.799c0.831-1.062,1.331-2.396,1.331-3.847C12.532,2.811,9.721,0,6.266,0C2.811,0,0,2.812,0,6.266c0,3.456,2.811,6.266,6.266,6.266c1.451,0,2.785-0.5,3.848-1.331L14.912,16L16,14.912z M6.266,10.994c-2.607,0-4.728-2.121-4.728-4.728c0-2.607,2.121-4.728,4.728-4.728s4.728,2.121,4.728,4.728C10.994,8.874,8.873,10.994,6.266,10.994z" /></svg>
</button>
<button type="reset" title="Clear the search query." class="sbx-custom__reset">
Clear
</button>
</div>
</form>
</div>
<div id="header_random_post">
<h2><a href="http://www.thisiscolossal.com/2015/11/dress-and-tool-paintings-kelly-reemtsen/">Random post<span class="icon"><svg version="1.1" id="shuffle_icon_header" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="16px" viewBox="0 0 20 16" enable-background="new 0 0 20 16" xml:space="preserve"><path d="M16,10l4,3l-4,3v-2.25h-2c-1.341,0-2.992-0.86-3.762-1.958l-0.67-0.958l0.915-1.308l0.984,1.406c0.491,0.702,1.675,1.319,2.532,1.319h2V10z M5.532,5.069l0.984,1.405l0.915-1.308l-0.67-0.958C5.992,3.11,4.341,2.25,3,2.25H0v1.5h3C3.857,3.75,5.041,4.366,5.532,5.069z M14,3.75h2V6l4-3l-4-3v2.25h-2c-1.341,0-2.992,0.86-3.762,1.958l-4.706,6.722C5.041,11.634,3.857,12.25,3,12.25H0v1.5h3c1.341,0,2.992-0.86,3.762-1.958l4.706-6.722C11.959,4.366,13.143,3.75,14,3.75z" /></svg></span></a></h2>
</div>
</div>
<div class="m_clear"></div>
<div class="m_divider"></div>
<div id="header_nav_editorial" class="col_01">
<div class="nav_editorial_fixed"></div>
<div class="nav">
<ul id="colossal-header-main-menu" class=""><li class="hamburger_nav">
<div class="hamburger">
<div class="hamburger_menu">
<div class="top"></div>
<div class="middle"></div>
<div class="bottom"></div>
</div>
</div>
</li><li id="menu-item-85738" class="more_nav menu-item menu-item-type-custom menu-item-object-custom menu-item-85738"><a id="more_menu">More</a><a id="more_menu_mobile">More</a></li>
<li id="menu-item-85752" class="illustration menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85752"><a href="http://www.thisiscolossal.com/category/illustration/">Illustration</a></li>
<li id="menu-item-85760" class="crafts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85760"><a href="http://www.thisiscolossal.com/category/craft/">Craft</a></li>
<li id="menu-item-85753" class="photography menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85753"><a href="http://www.thisiscolossal.com/category/photography/">Photography</a></li>
<li id="menu-item-85762" class="design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85762"><a href="http://www.thisiscolossal.com/category/design/">Design</a></li>
<li id="menu-item-85763" class="art menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85763"><a href="http://www.thisiscolossal.com/category/art/">Art</a></li>
</ul>
</div>
</div>
<div class="more_menu">
<div class="more_menu_fixed"></div>
<ul id="colossal-header-more-menu" class=""><li id="menu-item-85768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85768"><a href="http://www.thisiscolossal.com/category/animation/">Animation</a></li>
<li id="menu-item-85773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85773"><a href="http://www.thisiscolossal.com/tags/sculpture/">sculpture</a></li>
<li id="menu-item-85774" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85774"><a href="http://www.thisiscolossal.com/tags/installation/">installation</a></li>
<li id="menu-item-85777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85777"><a href="http://www.thisiscolossal.com/category/science/">Science</a></li>
<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85780"><a href="http://www.thisiscolossal.com/tags/street-art/">street art</a></li>
<li id="menu-item-85781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85781"><a href="http://www.thisiscolossal.com/category/food/">Food</a></li>
<li id="menu-item-85782" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85782"><a href="http://www.thisiscolossal.com/category/history/">History</a></li>
<li id="menu-item-85786" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85786"><a href="http://www.thisiscolossal.com/tags/video/">video</a></li>
<li id="menu-item-85787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85787"><a href="http://www.thisiscolossal.com/tags/paper/">paper</a></li>
<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85788"><a href="http://www.thisiscolossal.com/tags/painting/">painting</a></li>
<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85789"><a href="http://www.thisiscolossal.com/tags/architecture/">architecture</a></li>
<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85790"><a href="http://www.thisiscolossal.com/tags/animals/">animals</a></li>
<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85791"><a href="http://www.thisiscolossal.com/tags/portraits/">portraits</a></li>
<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85793"><a href="http://www.thisiscolossal.com/tags/humor/">humor</a></li>
<li id="menu-item-85794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85794"><a href="http://www.thisiscolossal.com/tags/nature/">nature</a></li>
<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85797"><a href="http://www.thisiscolossal.com/tags/drawing/">drawing</a></li>
<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85798"><a href="http://www.thisiscolossal.com/tags/books/">books</a></li>
<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85799"><a href="http://www.thisiscolossal.com/tags/birds/">birds</a></li>
<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85801"><a href="http://www.thisiscolossal.com/tags/anatomy/">anatomy</a></li>
<li id="menu-item-85802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85802"><a href="http://www.thisiscolossal.com/tags/light/">light</a></li>
<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85804"><a href="http://www.thisiscolossal.com/tags/murals/">murals</a></li>
<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85805"><a href="http://www.thisiscolossal.com/tags/landscapes/">landscapes</a></li>
<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85807"><a href="http://www.thisiscolossal.com/tags/plants/">plants</a></li>
<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85808"><a href="http://www.thisiscolossal.com/tags/ceramics/">ceramics</a></li>
<li id="menu-item-85809" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85809"><a href="http://www.thisiscolossal.com/tags/flowers/">flowers</a></li>
<li id="menu-item-85810" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85810"><a href="http://www.thisiscolossal.com/tags/embroidery/">embroidery</a></li>
<li id="menu-item-85812" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85812"><a href="http://www.thisiscolossal.com/tags/miniature/">miniature</a></li>
<li id="menu-item-85813" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85813"><a href="http://www.thisiscolossal.com/tags/collage/">collage</a></li>
<li id="menu-item-85814" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85814"><a href="http://www.thisiscolossal.com/tags/posters-and-prints/">posters and prints</a></li>
<li id="menu-item-85816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85816"><a href="http://www.thisiscolossal.com/tags/glass/">glass</a></li>
<li id="menu-item-85819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85819"><a href="http://www.thisiscolossal.com/tags/gifs/">gifs</a></li>
<li id="menu-item-85820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85820"><a href="http://www.thisiscolossal.com/tags/surreal/">surreal</a></li>
</ul>
</div>
<div class="hamburger">
<div class="hamburger_menu">
<div class="top"></div>
<div class="middle"></div>
<div class="bottom"></div>
</div>
</div>
<div class="hamburger_items">
<div class="col_02">
<div class="collapse_shop"><a class="shop" href="http://colossalshop.com/"></a></div>
<div class="events">
<h2><a href="/events">Events</a></h2>
</div>
<div class="random_post">
<h2><a href="http://www.thisiscolossal.com/2017/01/16th-century-miniature-boxwood-carvings-that-fit-in-the-palm-of-your-hand/">Random post<span class="icon"><svg version="1.1" id="shuffle_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="16px" viewBox="0 0 20 16" enable-background="new 0 0 20 16" xml:space="preserve"><path d="M16,10l4,3l-4,3v-2.25h-2c-1.341,0-2.992-0.86-3.762-1.958l-0.67-0.958l0.915-1.308l0.984,1.406c0.491,0.702,1.675,1.319,2.532,1.319h2V10z M5.532,5.069l0.984,1.405l0.915-1.308l-0.67-0.958C5.992,3.11,4.341,2.25,3,2.25H0v1.5h3C3.857,3.75,5.041,4.366,5.532,5.069z M14,3.75h2V6l4-3l-4-3v2.25h-2c-1.341,0-2.992,0.86-3.762,1.958l-4.706,6.722C5.041,11.634,3.857,12.25,3,12.25H0v1.5h3c1.341,0,2.992-0.86,3.762-1.958l4.706-6.722C11.959,4.366,13.143,3.75,14,3.75z" /></svg></span></a></h2>
</div>
</div>
<div class="col_01">
<div class="social">
<a href="http://twitter.com/colossal" target="_blank" class="big_target social_media_twitter"></a>
<a href="http://instagram.com/colossal" target="_blank" class="big_target social_media_instagram"></a>
<a href="http://facebook.com/thisiscolossal" target="_blank" class="big_target social_media_facebook"></a>
<a href="http://pinterest.com/itscolossal/colossal/" target="_blank" class="big_target social_media_pinterest"></a>
<a href="http://links.thisiscolossal.com/" target="_blank" class="big_target social_media_tumblr"></a>
<a href="http://www.thisiscolossal.com/feed/" target="_blank" class="big_target social_media_rss"></a>
<span class="stretch"></span>
</div>
<div class="info">
<ul id="colossal-info-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85728"><a href="http://www.thisiscolossal.com/visual-archive/">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85729"><a href="http://www.thisiscolossal.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85730"><a href="http://www.thisiscolossal.com/submissions/">Submit</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85731"><a href="/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85733"><a href="http://nectarads.com/publishers/colossal/">Advertise</a></li>
<li class="stretch"></li></ul> </div>
</div>
</div>
<div class="collapse_search">
<form method="get" action="/" class="searchbox sbx-custom" name="searchform" novalidate>
<div role="search" class="sbx-custom__wrapper">
<input type="search" name="s" placeholder="Search" autocomplete="off" required="required" class="sbx-custom__input" />
<button type="submit" title="Submit your search query." class="sbx-custom__submit">
<svg version="1.1" id="icon_search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><path d="M16,14.912l-4.799-4.799c0.831-1.062,1.331-2.396,1.331-3.847C12.532,2.811,9.721,0,6.266,0C2.811,0,0,2.812,0,6.266c0,3.456,2.811,6.266,6.266,6.266c1.451,0,2.785-0.5,3.848-1.331L14.912,16L16,14.912z M6.266,10.994c-2.607,0-4.728-2.121-4.728-4.728c0-2.607,2.121-4.728,4.728-4.728s4.728,2.121,4.728,4.728C10.994,8.874,8.873,10.994,6.266,10.994z" /></svg>
</button>
<button type="reset" title="Clear the search query." class="sbx-custom__reset">
Clear
</button>
</div>
</form>
</div>
<div class="collapse_shop">
<a class="shop" href="http://colossalshop.com/"></a>
</div>
<div class="collapse_clear"></div>
<div class="collapse_divider"></div>
</header>
</div>
<div id="content">
<aside>
<div id="secondary" class="widget-area" role="complementary">
<aside id="text-11" class="widget widget_text"> <div class="textwidget"><div id="nectar_sidebar">
</p>
<div id='div-gpt-ad-1502230835991-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502230835991-1'); });
    </script>
</div>
</div>
<h2>Advertise on Colossal with <a href="http://nectarads.com/" target="_blank">Nectar Ads</a>.</h2>
</div>
</aside><aside id="text-12" class="widget widget_text"> <div class="textwidget"><div>
<div id="mediatemple">
<p><a href="http://mediatemple.net/webhosting/vps/" target="_blank"><svg version="1.1" id="mediatemple_logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 68 27" enable-background="new 0 0 68 27" xml:space="preserve"><path d="M7.073,0C5.104,4.365,3.765,8.069,3.765,13.462c0,6.184,2.193,10.95,3.192,13.112c0.029,0.031,0.087,0.146,0.087,0.174H4.365C1.74,22.787,0,18.083,0,13.347C0,7.757,2.198,3.2,4.42,0H7.073z M63.639,0.059h-2.682c0,0.028,0.057,0.143,0.084,0.17c1.001,2.169,3.197,6.929,3.197,13.118c0,5.387-1.342,9.092-3.311,13.46h2.654C65.806,23.607,68,19.051,68,13.462C68,8.729,66.261,4.022,63.639,0.059z M60.061,17.496c-0.876,0.166-1.697,0.275-2.627,0.275c-1.957,0-1.957-0.551-1.957-2.232v-4.761h4.789V8.294h-4.789V4.104l-7.105,1.844v2.347h-3.243v2.483h3.243v5.147c0,1.8,0.104,2.505,0.979,3.235c1.028,0.885,3.812,1.205,5.973,1.205c0.72,0,3.244-0.045,5.559-0.475l-0.616-2.417L60.061,17.496z M36.158,7.876c-4.093,0-6.501,1.239-7.608,1.88c-0.627-0.505-2.265-1.88-7.082-1.88c-1.785,0-4.771,0.138-7.661,1.88h-0.098V8.147H7.593v11.882h6.597v-5.774c0-1.747,0.34-2.297,0.869-2.825c0.676-0.687,2.457-1.146,4.191-1.146c3.467,0,3.42,1.214,3.42,3.232v6.513h6.6v-5.71c0-1.467,0.242-2.063,0.821-2.729c0.625-0.779,2.408-1.307,4.141-1.307c3.518,0,3.518,1.558,3.518,2.963v6.782h6.602v-7.614C44.352,11.109,44.352,7.876,36.158,7.876z" /></svg></a></p>
<p><span class="caption">Colossal is hosted by <a href="http://mediatemple.net/webhosting/vps/" target="_blank">(mt) Media Temple VPS Hosting</a></span></p>
<div class="clear"></div>
</div>
</div>
</div>
</aside><aside id="text-13" class="widget widget_text"> <div class="textwidget"><p><br />
<iframe id="iframe_sidebar" title="Mailing List" src="http://www.thisiscolossal.com/wp-content/themes/colossal-v4/includes/mailchimp_form_aside.html" scrolling="no"></iframe></p>
</div>
</aside><aside id="text-2" class="widget widget_text"> <div class="textwidget"><div class="shop_highlight">
<div class="shop_highlight_title">
<p class="a_colossal"><em><span class="underline">A&nbsp;Colossal</span></em></p>
<p> <a href="https://colossalshop.com" target="_blank"><svg version="1.1" id="shop_sidebar" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="180 364.5 360 135" enable-background="new 180 364.5 360 135" xml:space="preserve"><g><polygon points="337.499,363.281 359.998,385.781 359.998,498.281 337.499,498.281 314.997,475.781 337.499,475.781" /><polygon points="292.498,363.281 314.997,385.781 314.997,408.281 292.498,408.281" /><polygon points="269.998,475.781 292.498,498.281 314.997,498.281 314.997,430.781 292.498,430.781 292.498,475.781" /><polygon points="224.998,453.281 224.998,430.781 179.999,430.781 202.499,453.281" /><polygon points="269.998,385.781 247.498,363.281 247.498,385.781 202.499,385.781 202.499,408.281 269.998,408.281" /><polygon points="269.998,430.781 247.498,408.281 247.498,475.781 179.999,475.781 202.499,498.281 269.998,498.281" /><rect x="382.5" y="385.781" width="22.5" height="67.5" /><polygon points="449.999,385.781 427.5,363.281 427.5,475.781 359.998,475.781 382.5,498.281 449.999,498.281" /><rect x="472.499" y="385.781" width="22.5" height="22.5" /><polygon points="517.499,363.281 539.998,385.781 539.998,453.281 494.999,453.281 494.999,498.281 472.499,498.281 449.999,475.781 472.499,475.781 472.499,430.781 517.499,430.781" /></g></svg></a> </p>
<p class="highlight"><em><span class="underline">Highlight</span></em></p>
<p><span class="stretch"></span></div>
<p><a href="https://colossalshop.com/products/rgb-cloud?utm_source=Colossal&#038;utm_medium=Banner&#038;utm_content=cloud&#038;utm_campaign=cloud"><img src="http://www.thisiscolossal.com/wp-content/uploads/2017/08/cloud2-ad.jpg" alt="Luminescent Cloud" /></a></p>
<div class="shop_highlight_item">
<h2><a href="https://colossalshop.com/products/rgb-cloud?utm_source=Colossal&#038;utm_medium=Banner&#038;utm_content=cloud&#038;utm_campaign=cloud">Luminescent Cloud by Richard Clarkson Studio</a></h2>
</div>
</div>
</div>
</aside><aside id="text-10" class="widget widget_text"> <div class="textwidget"><div class="highlights">
<h1>Editor&#8217;s Picks: Art</h1>
<p class="small_caps">Highlights below. For the full collection <a href="/collections/art">click here</a>.</p>
<p></p>
<div class="highlight_module"><span><a href="http://www.thisiscolossal.com/2017/05/support-hands-sculpture-venice/" style="background-image:url(http://www.thisiscolossal.com/wp-content/uploads/2017/05/hands-3-624x624.jpg)" class="image"></a></span></p>
<h2><a href="http://www.thisiscolossal.com/2017/05/support-hands-sculpture-venice/">Support: Monumental Hands Rise from the Water in Venice to Highlight Climate Change</a></h2>
</div>
<div class="highlight_module"><span><a href="http://www.thisiscolossal.com/2016/11/rebirth-manabu-ikeda/" style="background-image:url(http://www.thisiscolossal.com/wp-content/uploads/2016/11/process-4-624x527.jpg)" class="image"></a></span></p>
<h2><a href="http://www.thisiscolossal.com/2016/11/rebirth-manabu-ikeda/">Rebirth: Artist Manabu Ikeda Unveils a Monumental Pen &#038; Ink Drawing Nearly 3.5 Years in the Making</a></h2>
</div>
<div class="highlight_module"><span><a href="http://www.thisiscolossal.com/2016/10/inside-the-well-traveled-sketchbooks-of-artist-dina-brodsky/" style="background-image:url(http://www.thisiscolossal.com/wp-content/uploads/2016/10/DinaBrodksy_06-624x779.jpg)" class="image"></a></span></p>
<h2><a href="http://www.thisiscolossal.com/2016/10/inside-the-well-traveled-sketchbooks-of-artist-dina-brodsky/">Inside the Well-Traveled Sketchbooks of Artist Dina Brodsky</a></h2>
</div>
<div class="highlight_module"><span><a href="http://www.thisiscolossal.com/2016/10/perspective-drawing-hack/" style="background-image:url(http://www.thisiscolossal.com/wp-content/uploads/2016/10/perspective-624x624.gif)" class="image"></a></span></p>
<h2><a href="http://www.thisiscolossal.com/2016/10/perspective-drawing-hack/">Ingenious Hack for Sketching with Two Point Perspective Using an Elastic String</a></h2>
</div>
<div class="highlight_module"><span><a href="http://www.thisiscolossal.com/2016/09/salvador-dali-alice-in-wonderland-illustrations/" style="background-image:url(http://www.thisiscolossal.com/wp-content/uploads/2016/09/dali-9-624x898.jpg)" class="image"></a></span></p>
<h2><a href="http://www.thisiscolossal.com/2016/09/salvador-dali-alice-in-wonderland-illustrations/">150th Anniversary Edition of &#8220;Alice in Wonderland&#8221; Features Rare 1969 Salvador Dalí Illustrations</a></h2>
</div>
<div class="highlight_module"><span><a href="http://www.thisiscolossal.com/2016/09/textile-sculptures-created-from-dozens-of-multicolored-orbs-by-serena-garcia-dalla-venezia/" style="background-image:url(http://www.thisiscolossal.com/wp-content/uploads/2016/09/SerenaGarciaDallaVenezia_06-624x417.jpg)" class="image"></a></span></p>
<h2><a href="http://www.thisiscolossal.com/2016/09/textile-sculptures-created-from-dozens-of-multicolored-orbs-by-serena-garcia-dalla-venezia/">Textile Sculptures Created From Dozens of Multicolored Orbs by Serena Garcia Dalla Venezia</a></h2>
</div>
<p><em><a href="/collections/art" class="circle">See<br />the rest of the<br />Collection<br />››</a></em></p>
</div>
</div>
</aside> </div>
</aside>
<main id="posts" class="entry-content">
﻿ <h3 class="category">
<a href="http://www.thisiscolossal.com/category/art/">Art</a>
<a href="http://www.thisiscolossal.com/category/food/">Food</a>
<a href="http://www.thisiscolossal.com/category/history/">History</a>
</h3> 
<h3 class="tags">
<a href="http://www.thisiscolossal.com/tags/collage/">#collage</a>
<a href="http://www.thisiscolossal.com/tags/surreal/">#surreal</a>
<a href="http://www.thisiscolossal.com/tags/wine/">#wine</a>
</h3>
<div class="clear"></div>
<h2><a href="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/">The Wines of Gala: Salvador Dalí&#8217;s Surrealist Wine Guide Republished for the First Time in 40 Years</a></h2>
<div class="post_details singlepost">
<h3 class="date"><a href="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/">November 2, 2017</a></h3>
<h3 class="author"><a href="http://www.thisiscolossal.com/about/#kate" title="Visit Kate Sierzputowski&#8217;s website" rel="author external">Kate Sierzputowski</a></h3>
<div class="clear"></div>
</div>
<p><img class="alignnone size-full wp-image-89274" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06.jpg" alt="" width="1500" height="983" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06-640x419.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06-768x503.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06-960x629.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06-624x409.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06-640x419@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06-624x409@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p>Last published in 1978, <a href="https://www.amazon.com/gp/product/3836567725/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=3836567725&amp;linkCode=as2&amp;tag=colossal0d-20&amp;linkId=4a9b0a60345382b314bcacda6b66410b" target="_blank" rel="noopener">The Wines of Gala</a> is Salvador Dalí&#8217;s eccentric guide to wine grapes and their origin. Filled with over 140 appropriated artworks and collages collected and created by Dalí, the book is an equally surreal follow-up to TASCHEN&#8217;s reprinting of the artist&#8217;s cookbook <a href="/2016/10/les-diners-de-gala-dali/">Les Diners de Gala</a>. In addition to Jean-François Millet’s <em>The Angelus</em>, which was a constant point of reference in Dali&#8217;s works, visuals include a Bacchus-like kitten, and a sort of tableau vivant featuring Dali himself.</p>
<p>In keeping with Dalí&#8217;s efforts to create artwork based on his emotions, memories, and dreams, the artist chose to organize the wines in the book by how they influenced his mood. The groupings are appropriately imaginative classifications including such section titles as “<em>Wines of Frivolity</em>,” “<em>Wines of the Impossible</em>,” and “<em>Wines of Light</em>.” A section in the book also outlines Dalí&#8217;s method of ordering wine by emotional experience, quoting the artist&#8217;s famous credo: &#8220;A real connoisseur does not drink wine but tastes of its secrets.”</p>
<p>The 296-page wine bible published by TASCHEN is <a href="https://www.amazon.com/gp/product/3836567725/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=3836567725&amp;linkCode=as2&amp;tag=colossal0d-20&amp;linkId=4a9b0a60345382b314bcacda6b66410b" target="_blank" rel="noopener">now available for pre-order</a>. (via <a href="https://www.itsnicethat.com/articles/salvador-dali-the-wines-of-gala-taschen-publication-021117" target="_blank" rel="noopener">It&#8217;s Nice That</a>)</p>
<p><img class="alignnone size-full wp-image-89273" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_05.jpg" alt="" width="1500" height="983" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_05.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_05-640x419.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_05-768x503.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_05-960x629.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_05-624x409.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_05-640x419@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_05-624x409@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89279" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_11.jpg" alt="" width="1500" height="994" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_11.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_11-640x424.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_11-768x509.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_11-960x636.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_11-624x414.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_11-640x424@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_11-624x414@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89276" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_08.jpg" alt="" width="1500" height="983" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_08.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_08-640x419.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_08-768x503.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_08-960x629.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_08-624x409.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_08-640x419@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_08-624x409@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" />  <img class="alignnone size-full wp-image-89278" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_10.jpg" alt="" width="1500" height="994" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_10.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_10-640x424.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_10-768x509.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_10-960x636.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_10-624x414.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_10-640x424@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_10-624x414@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89271" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_03.jpg" alt="" width="1500" height="983" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_03.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_03-640x419.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_03-768x503.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_03-960x629.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_03-624x409.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_03-640x419@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_03-624x409@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89280" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_12.jpg" alt="" width="1500" height="994" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_12.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_12-640x424.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_12-768x509.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_12-960x636.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_12-624x414.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_12-640x424@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_12-624x414@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89281" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_13.jpg" alt="" width="1500" height="994" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_13.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_13-640x424.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_13-768x509.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_13-960x636.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_13-624x414.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_13-640x424@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_13-624x414@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89275" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_07.jpg" alt="" width="1500" height="983" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_07.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_07-640x419.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_07-768x503.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_07-960x629.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_07-624x409.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_07-640x419@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_07-624x409@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89272" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_04.jpg" alt="" width="1500" height="983" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_04.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_04-640x419.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_04-768x503.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_04-960x629.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_04-624x409.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_04-640x419@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_04-624x409@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89277" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_09.jpg" alt="" width="1500" height="994" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_09.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_09-640x424.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_09-768x509.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_09-960x636.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_09-624x414.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_09-640x424@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_09-624x414@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89270" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_02.jpg" alt="" width="1500" height="983" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_02.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_02-640x419.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_02-768x503.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_02-960x629.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_02-624x409.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_02-640x419@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_02-624x409@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><img class="alignnone size-full wp-image-89269" src="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_01.jpg" alt="" width="1500" height="2048" srcset="http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_01.jpg 1500w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_01-640x874.jpg 640w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_01-768x1049.jpg 768w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_01-960x1311.jpg 960w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_01-624x852.jpg 624w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_01-640x874@2x.jpg 1280w, http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_01-624x852@2x.jpg 1248w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<div class="post_details">
<h3 class="date">&nbsp;</h3>
<h5 class="share_story">Share this story</h5>
<h3 class="author">&nbsp;</h3>
<div class="clear"></div>
</div>
<div class="share no_border">
<span class="move_that_f"><div class="fb-like" data-href="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></span>
<span class="move_that_tweet"><a class="twitter-share-button" href="https://twitter.com/share" data-size="medium" data-url="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/" data-via="colossal" data-related="hyperallergic,booooooom,juxtapozMag,hifructosemag" data-text="The Wines of Gala: Salvador Dalí&#8217;s Surrealist Wine Guide Republished for the First Time in 40 Years">Tweet</a></span>
<span class="move_that_pin"><a href="http://pinterest.com/pin/create/button/?url=http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/&media=http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06-150x150.jpg&description=The Wines of Gala: Salvador Dalí&#8217;s Surrealist Wine Guide Republished for the First Time in 40 Years" class="pin-it-button" count-layout="horizontal">Pin It</a></span>
<div class="clear share_break"><br /></div>
<span class="move_that_g"><div class="g-plusone" data-size="medium" data-href="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/"></div></span>
<a href="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/emailpopup/" onclick="email_popup(this.href); return false;" rel="nofollow" title="" class="email_article"></a>
<div class="clear"></div>
</div>
<section id="also">

<div class="also_module black_bk"><h1>Also on Colossal</h1><h2 class="also_tags">Related posts on Colossal about <a href="http://www.thisiscolossal.com/tags/collage/">collage</a> <a href="http://www.thisiscolossal.com/tags/surreal/">surreal</a> <a href="http://www.thisiscolossal.com/tags/wine/">wine</a> </h2></div>
<div class="divider"><span></span></div> <div class="also_module"><a href="http://www.thisiscolossal.com/2016/10/les-diners-de-gala-dali/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2016/10/dali-9.jpg');" class="lazy"></a><h2><a href="http://www.thisiscolossal.com/2016/10/les-diners-de-gala-dali/">Salvador Dali’s Rare Surrealist Cookbook Republished for the First Time in over 40 Years</a></h2></div>
<div class="divider off_2"><span></span></div>
<hr class="clear off_3 on_2">
<div class="also_module"><a href="http://www.thisiscolossal.com/2017/07/salvador-dali-whats-my-line/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/07/featured.jpg');" class="lazy"></a><h2><a href="http://www.thisiscolossal.com/2017/07/salvador-dali-whats-my-line/">Salvador Dali Answers ‘Yes’ to Almost Every Single Question on the 1950s Game Show ‘What’s My Line?’</a></h2></div>
<div class="divider off_3 on_2"><span></span></div>
<hr class="clear off_2">
<div class="also_module"><a href="http://www.thisiscolossal.com/2016/09/salvador-dali-alice-in-wonderland-illustrations/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2016/09/dali-9.jpg');" class="lazy"></a><h2><a href="http://www.thisiscolossal.com/2016/09/salvador-dali-alice-in-wonderland-illustrations/">150th Anniversary Edition of “Alice in Wonderland” Features Rare 1969 Salvador Dalí Illustrations</a></h2></div>
<div class="divider off_2"><span></span></div>
<hr class="clear off_3 on_2">
<div class="ad_placement">

<div id='div-gpt-ad-1502230835991-x' class='control'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502230835991-x'); });
        </script>
</div>
</div>
<div class="also_module"><a href="http://www.thisiscolossal.com/2016/11/printed-short-stories-that-double-as-wine-bottle-labels/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2016/11/Librottiglia_05.jpg');" class="lazy"></a><h2><a href="http://www.thisiscolossal.com/2016/11/printed-short-stories-that-double-as-wine-bottle-labels/">Printed Short Stories That Double as Wine Bottle Labels</a></h2></div>
<div class="divider"><span></span></div>
<div class="also_module"><a href="http://www.thisiscolossal.com/2015/07/remake-master-works-of-art-reimagined-a-new-book-by-jeff-hamada/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2015/07/remake-1.jpg');" class="lazy"></a><h2><a href="http://www.thisiscolossal.com/2015/07/remake-master-works-of-art-reimagined-a-new-book-by-jeff-hamada/">Remake: Master Works of Art Reimagined, a New Book by Jeff Hamada</a></h2></div>
<div class="divider off_3"><span></span></div>
<hr class="clear off_2">
<hr class="clear">
</section>
<div class="clear"></div>
</main>
<div class="clear"></div>
</div>
<div id="nectar_after_content" class="notblocked">

<div id='div-gpt-ad-1502230835991-2' class='control'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502230835991-2'); });
    </script>
</div>
<hr />
</div>
<div id="nectar_after_content" class="blocked">
<div class="nectar_fallback_image control">
</div>
</div>
<section id="trending">
 <div class="trending_module red_bk"><h1>Trending on Colossal</h1></div>
<div class="divider"><span></span></div>
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/11/persistence-of-vision/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/11/church.gif');" class="lazy" title="An Architectural Study of a Norwegian Cathedral Facade Animated From a Single Photo"></a></div>
<div class="divider on_3 off_2"><span></span></div>
<hr class="clear off_4 on_2">
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/11/museum-patrons-accidentally-matching-artworks-photographed-by-stefan-draschan/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/11/stefan-1.jpg');" class="lazy" title="Museum Patrons Accidentally Matching Artworks Photographed by Stefan Draschan"></a></div>
<div class="divider on_4 off_3 on_2"><span></span></div>
<hr class="clear off_4 on_3 off_2">
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/10/computer-generated-jigsaw-puzzles/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/10/JigsawGeode_08.jpg');" class="lazy" title="Computer-Generated Jigsaw Puzzles Based on Geological Forms"></a></div>
<div class="divider off_4 on_3 off_2"><span></span></div>
<hr class="clear on_4 off_3 on_2">
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/11/la-architects-and-designers-build-imaginative-outdoor-cat-dwellings-for-charity/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/11/CatDwelling_01.jpg');" class="lazy" title="LA Architects and Designers Build Imaginative Outdoor Cat Dwellings for Charity"></a></div>
<div class="divider"><span></span></div>
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2016/07/pen-ink-depictions-of-trees-sprouting-into-animals-by-alfred-basha/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2016/07/alfred-4.jpg');" class="lazy" title="Pen & Ink Depictions of Trees Sprouting into Animals by Alfred Basha"></a></div>
<div class="divider on_4 off_3"><span></span></div>
<hr class="clear off_4 on_3">
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/10/brittle-skeletons-crocheted-from-discarded-textiles-by-caitlin-mccormack/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/10/caitlin-6.jpg');" class="lazy" title="Brittle Skeletons Crocheted from Discarded Textiles by Caitlin McCormack"></a></div>
<div class="divider"><span></span></div>
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/10/a-collision-of-flora-fauna-and-the-cosmic-in-tattoos-by-pony-reinhardt/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/10/tender-12.jpg');" class="lazy" title="A Collision of Flora, Fauna, and the Cosmic in Tattoos by Pony Reinhardt"></a></div>
<div class="divider off_4 on_3 off_2"><span></span></div>
<hr class="clear on_4 off_3 on_2">
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/10/chandeliers-constructed-from-recycled-plastic-pet-bottles-by-veronika-richterova/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/10/veronikarichterova17_08.jpg');" class="lazy" title="Chandeliers Constructed From Recycled Plastic PET Bottles by Veronika Richterová"></a></div>
<div class="divider on_4 off_3 on_2"><span></span></div>
<hr class="clear off_4 on_3 off_2">
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/11/the-wines-of-gala-salvador-dali/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/11/DaliWine_06.jpg');" class="lazy" title="The Wines of Gala: Salvador Dalí's Surrealist Wine Guide Republished for the First Time in 40 Years"></a></div>
<div class="divider off_2"><span></span></div>
<hr class="clear off_4 off_3 on_2">
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/11/build-your-own-3d-zoetrope-with-this-desktop-animation-kit/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/11/zoetrope-1.gif');" class="lazy" title="Build Your Own 3D Zoetrope With This Desktop Animation Kit"></a></div>
<div class="divider"><span></span></div>
 <div class="trending_module lazy"><a href="http://www.thisiscolossal.com/2017/11/yang-yongliang-time-immemorial/" style="background-image:url('http://www.thisiscolossal.com/wp-content/uploads/2017/11/yang-7.jpg');" class="lazy" title="Artist Yang Yongliang Imagines the Bleak Effects of Industrialization in Dense Photographic Collages"></a></div>
<hr class="clear">
</section>

<footer>
<div class="ruler"></div>
<div id="row_01">
<div class="logo">
<a href="/"><svg version="1.1" id="logo_footer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 285 54" enable-background="new 0 0 285 54" xml:space="preserve"><path d="M17.812,35.628H8.906V8.906h17.813V0l8.906,8.906v8.906H17.812V35.628z M26.719,44.531H0l8.906,8.906h26.719v-8.906l-8.906-8.903V44.531z M62.344,0v44.531H35.625l8.906,8.906H71.25v-8.906V8.906L62.344,0z M97.97,44.531H71.25l8.906,8.906h26.719v-8.906l-8.905-8.903V44.531z M231.562,8.906h-8.909v8.905h8.909V8.906z M267.185,8.906L258.281,0v35.628h8.903V8.906z M160.312,35.628v-8.909H142.5l8.906,8.909H160.312z M124.688,8.906h-8.907v26.72h8.907V8.906z M89.062,8.906L80.156,0v35.628h8.907V8.906z M53.436,8.906h-8.905v26.72h8.905V8.906z M276.094,35.628v8.903h-26.719l8.906,8.906H285v-8.906L276.094,35.628z M222.653,26.719v17.812h-8.903l8.903,8.906h8.909v-8.906V26.719H222.653z M195.938,35.628v-8.909h-17.812l8.906,8.909H195.938z M213.75,8.906L204.844,0v8.906h-17.812v8.906h17.812h8.906V8.906z M169.219,17.812v26.719H142.5l8.906,8.906h26.719v-8.906V26.719L169.219,17.812z M142.5,8.906L133.594,0v44.531h-26.719l8.905,8.906h26.72v-8.906V26.719V8.906z M178.125,8.906L169.219,0v8.906h-17.812v8.906h17.812h8.906V8.906z M204.844,17.812v26.719h-26.719l8.906,8.906h26.719v-8.906V26.719L204.844,17.812z M240.469,0v44.531h-8.906l8.906,8.906h8.906v-8.906V8.906L240.469,0z" /></svg></a>
</div>
<div class="social">
<a href="http://twitter.com/colossal" target="_blank" class="big_target social_media_twitter"></a>
<a href="http://instagram.com/colossal" target="_blank" class="big_target social_media_instagram"></a>
<a href="http://facebook.com/thisiscolossal" target="_blank" class="big_target social_media_facebook"></a>
<a href="http://pinterest.com/itscolossal/colossal/" target="_blank" class="big_target social_media_pinterest"></a>
<span class="stretch off_large"></span>
<a href="http://links.thisiscolossal.com/" target="_blank" class="big_target social_media_tumblr"></a>
<a href="http://www.thisiscolossal.com/feed/" target="_blank" class="big_target social_media_rss"></a>
<span class="stretch"></span>
</div>
<div class="clear"></div>
</div>
<div id="row_02">
<div class="info">
<div class="wrap"><a href="http://www.thisiscolossal.com/visual-archive/">Archive</a>
<span class="divider"></span>
<a href="http://www.thisiscolossal.com/about/">About</a>
<span class="divider"></span>
<a href="http://www.thisiscolossal.com/submissions/">Submit</a>
<span class="stretch off_large"></span><span class="divider on_large off_short"></span>
<a href="http://www.thisiscolossal.com/contact/">Contact</a>
<span class="divider"></span>
<a href="http://nectarads.com/publishers/colossal/">Advertise</a>
<span class="divider"></span>
<span class="stretch"></span></div> </div>
</div>
<div id="row_03">

<div class="mailing_list_footer">
<div id="mc_embed_signup">
<form action="//thisiscolossal.us5.list-manage.com/subscribe/post?u=d6c1d1d7c7f055e30321f9a6a&amp;id=986f15c4a6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2 class="title">Join Our Mailing List</h2>
<div class="frequency">
<h2>Choose frequency:</h2>
<ul>
<li><input type="radio" value="Weekly" name="FREQUENCY" id="mce-FREQUENCY-0" checked><label for="mce-FREQUENCY-0">Weekly Digest</label><div class="check"></div></li>
<li><input type="radio" value="Daily" name="FREQUENCY" id="mce-FREQUENCY-1"><label for="mce-FREQUENCY-1">Daily Update</label><div class="check"></div></li>
</ul>
<div class="clear"></div>
</div>
<div class="subscriber">
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="required input_text" id="mce-FNAME" placeholder="First Name">
</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address <span class="asterisk">*</span></label>
<input type="email" value="" name="EMAIL" class="required email input_text" id="mce-EMAIL" placeholder="E-mail address">
</div>
<input type="submit" value="Join" name="subscribe" id="mc-embedded-subscribe" class="button input_text">
<div class="clear"></div>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<a href="#" onclick="hide('mce-success-response')" class="mailing_list_x input_text">&times;</a>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_dbeae2cb82bd3279d443819a5_d76c04579d" tabindex="-1" value=""></div>
</div>
</form>
</div>

</div>
<div class="shop_footer">
<a href="https://colossalshop.com/" target="_blank"><svg version="1.1" id="shop_footer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="180 364.5 360 135" enable-background="new 180 364.5 360 135" xml:space="preserve"><g><polygon points="337.499,363.281 359.998,385.781 359.998,498.281 337.499,498.281 314.997,475.781 337.499,475.781" /><polygon points="292.498,363.281 314.997,385.781 314.997,408.281 292.498,408.281" /><polygon points="269.998,475.781 292.498,498.281 314.997,498.281 314.997,430.781 292.498,430.781 292.498,475.781" /><polygon points="224.998,453.281 224.998,430.781 179.999,430.781 202.499,453.281" /><polygon points="269.998,385.781 247.498,363.281 247.498,385.781 202.499,385.781 202.499,408.281 269.998,408.281" /><polygon points="269.998,430.781 247.498,408.281 247.498,475.781 179.999,475.781 202.499,498.281 269.998,498.281" /><rect x="382.5" y="385.781" width="22.5" height="67.5" /><polygon points="449.999,385.781 427.5,363.281 427.5,475.781 359.998,475.781 382.5,498.281 449.999,498.281" /><rect x="472.499" y="385.781" width="22.5" height="22.5" /><polygon points="517.499,363.281 539.998,385.781 539.998,453.281 494.999,453.281 494.999,498.281 472.499,498.281 449.999,475.781 472.499,475.781 472.499,430.781 517.499,430.781" /></g></svg></a>
<h2>Fun things for creative people</h2>
</div>
</div>
<div id="row_04">
<h2>© 2017 Colossal, all rights reserved. We try our best to attribute images, videos, and quotes to their creators and original sources. If you see something on Colossal that is misattributed or you would like removed, please <a href="/contact/">contact us</a>. Colossal participates in affiliate marketing programs and may earn a commission on sales through links to Etsy, Amazon, Society6, and iTunes.</h2>
</div>
<div class="clear"></div>
</footer>
</div>

<script>
    (function(){
      var test = document.createElement('div');
      test.innerHTML = '&nbsp;';
      test.className = 'adsbox';
      document.body.appendChild(test);
      window.setTimeout(function() {
        if (test.offsetHeight === 0) {
          document.body.classList.add('adblock');
        }
        test.remove();
      }, 100);
    })();
    </script>

<script type="text/javascript">document.querySelector('.searchbox [type="reset"]').addEventListener('click', function() {  this.parentNode.querySelector('input').focus();});</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1453681758275451";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
    
    t._e = [];
    t.ready = function(f) {
    t._e.push(f);
    };
    
    return t;
    }(document, "script", "twitter-wjs"));</script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<script src="https://apis.google.com/js/platform.js" async defer></script>

<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='ENTRYID';ftypes[4]='text';fnames[5]='ORDERID';ftypes[5]='text';fnames[6]='EVENT';ftypes[6]='text';fnames[7]='COMPANY';ftypes[7]='text';fnames[8]='TITLE';ftypes[8]='text';fnames[9]='TWITTER';ftypes[9]='text';fnames[10]='WEBSITE';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='WEEKLY';ftypes[12]='radio';fnames[13]='DAILY';ftypes[13]='radio';fnames[14]='FREQUENCY';ftypes[14]='radio';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

<script src="/wp-content/themes/colossal-v4/js/fitvids.js"></script>
<script>
    /*
     * jQuery throttle / debounce - v1.1 - 3/7/2010
     * http://benalman.com/projects/jquery-throttle-debounce-plugin/
     * 
     * Copyright (c) 2010 "Cowboy" Ben Alman
     * Dual licensed under the MIT and GPL licenses.
     * http://benalman.com/about/license/
     */
    (function(b,c){var $=b.jQuery||b.Cowboy||(b.Cowboy={}),a;$.throttle=a=function(e,f,j,i){var h,d=0;if(typeof f!=="boolean"){i=j;j=f;f=c}function g(){var o=this,m=+new Date()-d,n=arguments;function l(){d=+new Date();j.apply(o,n)}function k(){h=c}if(i&&!h){l()}h&&clearTimeout(h);if(i===c&&m>e){l()}else{if(f!==true){h=setTimeout(i?k:l,i===c?e-m:e)}}}if($.guid){g.guid=j.guid=j.guid||$.guid++}return g};$.debounce=function(d,e,f){return f===c?a(d,e,false):a(d,f,e!==false)}})(this);
</script>
<script type="text/javascript">
    $(function() {
        // BJ Lazy Load/fitVids shim
        // Create array of eventual iFrames
        var candidates = [];

        $('.lazy-hidden[data-lazy-type="iframe"]')
            .each(function() {
                $t = $(this);

                candidates.push({
                    img: $t,
                    p: $t.parent('p')
                });
            });

        // Check all lazyloadable elements to see if they have been loaded
        var checkCandidates = function() {
            var initedIndexes = [];

            $.each(candidates, function(i, v) {
                if (v.img.closest('body').length === 0) {
                    v.p.addClass('video-parent')
                        .fitVids();

                    initedIndexes.push(i);
                }
            });

            if (initedIndexes) {
                for (var i = 0; i < initedIndexes.length; i++) {
                    candidates.splice(initedIndexes[i],1);
                }
            }
        };

        // call checkCandidate onScroll once per half second
        $(window).on('scroll', $.throttle(500, $.proxy(checkCandidates, this)));

        // Init fitVids for immediate iFrames
        setTimeout(function() {
            $('.entry-content iframe')
                .parent('p')
                .addClass('video-parent')
                .fitVids();
        }, 1000);
    });
</script>
<link rel='stylesheet' id='arpw-style-css' href='http://www.thisiscolossal.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.thisiscolossal.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-content/themes/colossalv3/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thisiscolossal.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
</body>
</html>
